求手机串流用的STB Smart Client 1.0软件
浏览:367 发布日期:2018-9-26 14:39

论坛里面前面各位大侠共享的百度盘都已经失效了,网上百度只能找到2.0或者2.0.2版本,新版本无法使用。所以求在手机上能用的老的1.0版本,哪位兄弟百度盘共享一下,感谢。
除非你用安卓5.0以前的版本才可以。安卓6.0就不行。 现在装好了最新的2.1版本STB,安卓7正常打开,不闪退,可是提示"未连接stb,请连接后重试",大家知道怎么回事么?
2.1不闪退了,可是2.1又提示STB无法连接,还是无法实现Z5手机调台。
什么叫 网管 问题?

微信搜索关注公众号“卫星参数网”,独家内幕新闻!

卫星参数网公众号